<!DOCTYPE html>
<html class="no-js mh-one-sb" lang="en-US" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<title>Over the hills and far away: A bikepacking adventure in Kyrgyzstan &#8211; Dirt Rag</title>
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Dirt Rag &raquo; Feed" href="http://dirtragmag.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Dirt Rag &raquo; Comments Feed" href="http://dirtragmag.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="Dirt Rag &raquo; iCal Feed" href="http://dirtragmag.com/calendar/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="Dirt Rag &raquo; Over the hills and far away: A bikepacking adventure in Kyrgyzstan Comments Feed" href="http://dirtragmag.com/over-the-hills-and-far-away-a-bikepacking-adventure-in-kyrgyzstan/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/dirtragmag.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.6"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='flick-css'  href='http://dirtragmag.com/wp-content/plugins/mailchimp//css/flick/flick.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimpSF_main_css-css'  href='http://dirtragmag.com/?mcsf_action=main_css&#038;ver=4.7.6' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='mailchimpSF_ie_css-css'  href='http://dirtragmag.com/wp-content/plugins/mailchimp/css/ie.css?ver=4.7.6' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dcwp_plugin_admin_dcsmt_css-css'  href='http://dirtragmag.com/wp-content/plugins/social-media-tabs/css/admin.css?ver=4.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='http://dirtragmag.com/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cff-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.5.0/css/font-awesome.min.css?ver=4.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='http://dirtragmag.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.4.8' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='mh-magazine-css'  href='http://dirtragmag.com/wp-content/themes/mh-magazine/style.css?ver=3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='mh-font-awesome-css'  href='http://dirtragmag.com/wp-content/themes/mh-magazine/includes/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mh-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:300,400,400italic,600,700' type='text/css' media='all' />
<script type='text/javascript' src='http://dirtragmag.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://dirtragmag.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://dirtragmag.com/wp-content/plugins/mailchimp/js/scrollTo.js?ver=1.4.5'></script>
<script type='text/javascript' src='http://dirtragmag.com/wp-includes/js/jquery/jquery.form.min.js?ver=3.37.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mailchimpSF = {"ajax_url":"http:\/\/dirtragmag.com\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dirtragmag.com/wp-content/plugins/mailchimp/js/mailchimp.js?ver=1.4.5'></script>
<script type='text/javascript' src='http://dirtragmag.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://dirtragmag.com/wp-content/plugins/mailchimp//js/datepicker.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://dirtragmag.com/wp-content/plugins/social-media-tabs/js/jquery.dcsmt.1.0.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://dirtragmag.com/wp-content/plugins/wonderplugin-gallery/engine/wonderplugingallery.js?ver=3.6C'></script>
<script type='text/javascript' src='http://dirtragmag.com/wp-content/themes/mh-magazine/js/scripts.js?ver=3.6.1'></script>
<link rel='https://api.w.org/' href='http://dirtragmag.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://dirtragmag.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://dirtragmag.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Will Interbike&#8217;s move to Reno/Tahoe help the dwindling trade show?' href='http://dirtragmag.com/will-interbikes-move-to-renotahoe-help-the-dwindling-trade-show/' />
<meta name="generator" content="WordPress 4.7.6" />
<link rel="canonical" href="http://dirtragmag.com/over-the-hills-and-far-away-a-bikepacking-adventure-in-kyrgyzstan/" />
<link rel='shortlink' href='http://dirtragmag.com/?p=14961955' />
<link rel="alternate" type="application/json+oembed" href="http://dirtragmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdirtragmag.com%2Fover-the-hills-and-far-away-a-bikepacking-adventure-in-kyrgyzstan%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://dirtragmag.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fdirtragmag.com%2Fover-the-hills-and-far-away-a-bikepacking-adventure-in-kyrgyzstan%2F&#038;format=xml" />
	<script type="text/javascript">
		jQuery(function($) {
			$('.date-pick').each(function() {
				var format = $(this).data('format') || 'mm/dd/yyyy';
				format = format.replace(/yyyy/i, 'yy');
				$(this).datepicker({
					autoFocusNextInput: true,
					constrainInput: false,
					changeMonth: true,
					changeYear: true,
					beforeShow: function(input, inst) { $('#ui-datepicker-div').addClass('show'); },
					dateFormat: format.toLowerCase(),
				});
			});
			d = new Date();
			$('.birthdate-pick').each(function() {
				var format = $(this).data('format') || 'mm/dd';
				format = format.replace(/yyyy/i, 'yy');
				$(this).datepicker({
					autoFocusNextInput: true,
					constrainInput: false,
					changeMonth: true,
					changeYear: false,
					minDate: new Date(d.getFullYear(), 1-1, 1),
					maxDate: new Date(d.getFullYear(), 12-1, 31),
					beforeShow: function(input, inst) { $('#ui-datepicker-div').removeClass('show'); },
					dateFormat: format.toLowerCase(),
				});

			});

		});
	</script>
	<noscript><link rel="stylesheet" type="text/css" href="http://dirtragmag.com/wp-content/plugins/portfolio-slideshow/css/portfolio-slideshow-noscript.css?ver=" /></noscript><script type="text/javascript">/* <![CDATA[ */var psTimeout = new Array();  var psAutoplay = new Array();  var psFluid = new Array(); var psTrans = new Array(); var psSpeed = new Array(); var psLoop = new Array();/* ]]> */</script><!-- SLP Custom CSS -->
<style type="text/css">
div#map.slp_map {
width:100%;
height:480px;
}
div#slp_tagline {
width:100%;
}
</style>

<style type="text/css">
.mh-widget-layout4 .mh-widget-title { background: #be1e2d; background: rgba(190, 30, 45, 0.6); }
.mh-preheader, .mh-wide-layout .mh-subheader, .mh-ticker-title, .mh-main-nav li:hover, .mh-footer-nav, .slicknav_menu, .slicknav_btn, .slicknav_nav .slicknav_item:hover, .slicknav_nav a:hover, .mh-back-to-top, .mh-subheading, .entry-tags .fa, .entry-tags li:hover, .mh-widget-layout2 .mh-widget-title, .mh-widget-layout4 .mh-widget-title-inner, .mh-widget-layout4 .mh-footer-widget-title, .mh-widget-layout5 .mh-widget-title-inner, .mh-widget-layout6 .mh-widget-title, #mh-mobile .flex-control-paging li a.flex-active, .mh-image-caption, .mh-carousel-layout1 .mh-carousel-caption, .mh-tab-button.active, .mh-tab-button.active:hover, .mh-footer-widget .mh-tab-button.active, .mh-social-widget li:hover a, .mh-footer-widget .mh-social-widget li a, .mh-footer-widget .mh-author-bio-widget, .tagcloud a:hover, .mh-widget .tagcloud a:hover, .mh-footer-widget .tagcloud a:hover, .mh-posts-stacked-meta, .page-numbers:hover, .mh-loop-pagination .current, .mh-comments-pagination .current, .pagelink, a:hover .pagelink, input[type=submit], #infinite-handle span { background: #be1e2d; }
.mh-main-nav-wrap .slicknav_nav ul, blockquote, .mh-widget-layout1 .mh-widget-title, .mh-widget-layout3 .mh-widget-title, .mh-widget-layout5 .mh-widget-title, .mh-widget-layout8 .mh-widget-title:after, #mh-mobile .mh-slider-caption, .mh-carousel-layout1, .mh-spotlight-widget, .mh-author-bio-widget, .mh-author-bio-title, .mh-author-bio-image-frame, .mh-video-widget, .mh-tab-buttons, .bypostauthor .mh-comment-meta, textarea:hover, input[type=text]:hover, input[type=email]:hover, input[type=tel]:hover, input[type=url]:hover { border-color: #be1e2d; }
.mh-dropcap, .mh-carousel-layout1 .flex-direction-nav a, .mh-carousel-layout2 .mh-carousel-caption, .mh-posts-digest-small-category, .mh-posts-lineup-more, .bypostauthor .mh-comment-meta-author:after, .mh-comment-meta-links .comment-reply-link:before, #respond #cancel-comment-reply-link:before { color: #be1e2d; }
a:hover, .entry-content a:hover, .mh-comment-content a:hover, #respond a:hover, .mh-meta a:hover, .mh-breadcrumb a:hover, .mh-tabbed-widget a:hover { color: #be1e2d; }
</style>
<!--[if lt IE 9]>
<script src="http://dirtragmag.com/wp-content/themes/mh-magazine/js/css3-mediaqueries.js"></script>
<![endif]-->

	<link rel="stylesheet" href="http://dirtragmag.com/wp-content/plugins/social-media-tabs/css/dcsmt.css" type="text/css" media="screen"  />		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

div.mh-container-outer {
    margin: auto;
}

.hide {
    display: none;
}

.side-ad {
    margin: 0;
    position: fixed;
    top: 0;
    transition: transform 0.3s;
}

.side-ad-left {
    right: 0;
    margin-right: 82%;
}

.side-ad-right {
    margin-left: 82%;
    left: 0;
}


.mh-site-identity { width: 28%; }
.mh-header-widget-2 { width: 68.83%; }
@media screen and (max-width: 767px) {
    .mh-site-identity, .mh-header-widget-2 { width: 100%; }
}
		</style>
	
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.6.3 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Dirt Rag"/>
  <meta property="og:title" content="Over the hills and far away: A bikepacking adventure in Kyrgyzstan"/>
  <meta property="og:url" content="http://dirtragmag.com/over-the-hills-and-far-away-a-bikepacking-adventure-in-kyrgyzstan/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="By Peth Puliti 

It’s too early to be awake, but I’m too cold to sleep. I attempt the fetal position in the tight quarters of my sleeping bag, but wince in pain when my weight shifts to my hip bone. Last night was the second spent camped out in the shell of an outbuilding on the grounds of an aban"/>
  <meta property="og:image" content="http://dirtragmag.com/wp-content/uploads/kyrg20.jpg"/>
  <meta property="article:published_time" content="2017-10-11T01:00:25+00:00"/>
  <meta property="article:modified_time" content="2017-10-05T18:02:05+00:00" />
  <meta property="og:updated_time" content="2017-10-05T18:02:05+00:00" />
  <meta property="article:section" content="FEATURES"/>
  <meta property="article:section" content="RIDE ADVENTURES"/>
  <meta property="article:publisher" content="https://www.facebook.com/dirtrag/"/>
  <meta property="fb:admins" content="659799458"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Over the hills and far away: A bikepacking adventure in Kyrgyzstan"/>
  <meta itemprop="description" content="By Peth Puliti 

It’s too early to be awake, but I’m too cold to sleep. I attempt the fetal position in the tight quarters of my sleeping bag, but wince in pain when my weight shifts to my hip bone. Last night was the second spent camped out in the shell of an outbuilding on the grounds of an aban"/>
  <meta itemprop="image" content="http://dirtragmag.com/wp-content/uploads/kyrg20.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Over the hills and far away: A bikepacking adventure in Kyrgyzstan"/>
  <meta name="twitter:url" content="http://dirtragmag.com/over-the-hills-and-far-away-a-bikepacking-adventure-in-kyrgyzstan/"/>
  <meta name="twitter:description" content="By Peth Puliti 

It’s too early to be awake, but I’m too cold to sleep. I attempt the fetal position in the tight quarters of my sleeping bag, but wince in pain when my weight shifts to my hip bone. Last night was the second spent camped out in the shell of an outbuilding on the grounds of an aban"/>
  <meta name="twitter:image" content="http://dirtragmag.com/wp-content/uploads/kyrg20.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
  <meta name="twitter:site" content="@https://twitter.com/DirtRag"/>
 <!-- SEO -->
  <link rel="canonical" href="http://dirtragmag.com/over-the-hills-and-far-away-a-bikepacking-adventure-in-kyrgyzstan/"/>
  <meta name="description" content="By Peth Puliti 

It’s too early to be awake, but I’m too cold to sleep. I attempt the fetal position in the tight quarters of my sleeping bag, but wince in pain when my weight shifts to my hip bone. Last night was the second spent camped out in the shell of an outbuilding on the grounds of an aban"/>
  <meta name="author" content="Dirt Rag Contributor"/>
  <meta name="publisher" content="Dirt Rag"/>
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.6.3 -->

</head>
<body id="mh-mobile" class="post-template-default single single-post postid-14961955 single-format-standard wp-custom-logo tribe-no-js mh-boxed-layout mh-right-sb mh-loop-layout1 mh-widget-layout2" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<aside class="mh-container mh-header-widget-1">
<div id="enhancedtextwidget-18" class="hide mh-widget mh-header-1 widget_text enhanced-text-widget"><div class="textwidget widget-text"><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/28844187/DR_300x250_Square1', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1487038544877-0').addService(googletag.pubads());
    googletag.defineSlot('/28844187/DR_300x250_Square2', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1487038544877-1').addService(googletag.pubads());
    googletag.defineSlot('/28844187/DR_300x250_Square3', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1487038544877-2').addService(googletag.pubads());
    googletag.defineSlot('/28844187/DR_300x250_Square4', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1487038544877-3').addService(googletag.pubads());
    googletag.defineSlot('/28844187/DR_300x250_Square5', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1487038544877-4').addService(googletag.pubads());
    googletag.defineSlot('/28844187/DR_300x250_Square6', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1487038544877-5').addService(googletag.pubads());
    googletag.defineSlot('/28844187/DR_300x250_Square7', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1487038544877-6').addService(googletag.pubads());
    googletag.defineSlot('/28844187/DR_300x250_Square8', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1487038544877-7').addService(googletag.pubads());
    googletag.defineSlot('/28844187/DR_300x250_Square9', [[300, 100], [300, 250], [300, 600]], 'div-gpt-ad-1491930326765-0').addService(googletag.pubads());
     googletag.defineSlot('/28844187/DR_300x250_Square10', [[300, 600], [300, 100], [300, 250]], 'div-gpt-ad-1492020099783-0').addService(googletag.pubads());

googletag.defineSlot('/28844187/DR_Leaderboard', [[728, 90], [970, 415], [970, 90]], 'div-gpt-ad-1487038544877-8').addService(googletag.pubads());
    googletag.defineSlot('/28844187/DR_Left_Background_Ad', [768, 1024], 'div-gpt-ad-1487038544877-9').addService(googletag.pubads());
    googletag.defineSlot('/28844187/DR_Mobile_Leaderboard', [[320, 50], [300, 100], [300, 250]], 'div-gpt-ad-1487038544877-10').addService(googletag.pubads());
    //googletag.defineOutOfPageSlot('/28844187/DR_Prestitial_Float', 'div-gpt-ad-1447109848196-0').addService(googletag.pubads());
    googletag.defineOutOfPageSlot('/28844187/TEST_DR_PRESTITIAL_FLOAT', 'div-gpt-ad-1491955404009-0').addService(googletag.pubads());
    googletag.defineSlot('/28844187/DR_Right_Background_Ad', [768, 1024], 'div-gpt-ad-1487038544877-12').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script></div></div><div id="enhancedtextwidget-19" class="side-ad side-ad-left mh-widget mh-header-1 widget_text enhanced-text-widget"><div class="textwidget widget-text">
<!-- /28844187/DR_Left_Background_Ad -->
<div id='div-gpt-ad-1487038544877-9' style='height:1024px; width:768px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487038544877-9'); });
</script>
</div>
</div></div><div id="enhancedtextwidget-20" class="side-ad side-ad-right mh-widget mh-header-1 widget_text enhanced-text-widget"><div class="textwidget widget-text">
<!-- /28844187/DR_Right_Background_Ad -->
<div id='div-gpt-ad-1487038544877-12' style='height:1024px; width:768px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487038544877-12'); });
</script>
</div>
</div></div></aside>
<div class="mh-container mh-container-outer">
<div class="mh-header-nav-mobile clearfix"></div>
	<div class="mh-preheader">
    	<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-top-left mh-col-2-3 clearfix">
											<nav class="mh-navigation mh-header-nav mh-header-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-header-left-container"><ul id="menu-header-left" class="menu"><li id="menu-item-14959552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14959552"><a href="http://dirtragmag.com/category/contests/">Contests</a></li>
<li id="menu-item-14959219" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14959219"><a href="https://rotatingmassmedia.com/store/product-category/subscriptions/">Subscribe</a></li>
<li id="menu-item-14960591" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14960591"><a href="http://rotatingmassmedia.us6.list-manage.com/subscribe?u=ae6a3a216e3721cb2cb9885ce&#038;id=ddc46c4c51">E-News</a></li>
</ul></div>						</nav>
									</div>
										<div class="mh-header-bar-content mh-header-bar-top-right mh-col-1-3 clearfix">
											<nav class="mh-social-icons mh-social-nav mh-social-nav-top clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
							<div class="menu-social-icons-container"><ul id="menu-social-icons" class="menu"><li id="menu-item-14959220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14959220"><a href="https://www.facebook.com/dirtrag/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">facebook</span></a></li>
<li id="menu-item-14959221" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14959221"><a href="https://twitter.com/DirtRag"><i class="fa fa-mh-social"></i><span class="screen-reader-text">twitter</span></a></li>
<li id="menu-item-14959222" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14959222"><a href="https://www.instagram.com/dirtragmag/"><i class="fa fa-mh-social"></i><span class="screen-reader-text">instagram</span></a></li>
</ul></div>						</nav>
									</div>
					</div>
	</div>
<header class="mh-header" itemscope="itemscope" itemtype="http://schema.org/WPHeader">
	<div class="mh-container mh-container-inner clearfix">
		<div class="mh-custom-header clearfix">
<div class="mh-header-columns mh-row clearfix">
<div class="mh-col-1-3 mh-site-identity">
<div class="mh-site-logo" role="banner" itemscope="itemscope" itemtype="http://schema.org/Brand">
<a href="http://dirtragmag.com/" class="custom-logo-link" rel="home" itemprop="url"><img width="290" height="100" src="http://dirtragmag.com/wp-content/uploads/2017/04/DRHEADERLOGO-1.jpg" class="custom-logo" alt="" itemprop="logo" /></a></div>
</div>
<aside class="mh-col-2-3 mh-header-widget-2">
<div id="text-4" class="mh-widget mh-header-2 widget_text">			<div class="textwidget">
<!-- /28844187/DR_Leaderboard -->
<div id='div-gpt-ad-1487038544877-8'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487038544877-8'); });
</script>
</div>



</div>
		</div></aside>
</div>
</div>
	</div>
	<div class="mh-main-nav-wrap">
		<nav class="mh-navigation mh-main-nav mh-container mh-container-inner clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
			<div class="menu-navigation-container"><ul id="menu-navigation" class="menu"><li id="menu-item-14959183" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14959183"><a href="http://dirtragmag.com/category/gear/">GEAR</a>
<ul class="sub-menu">
	<li id="menu-item-14959184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14959184"><a href="http://dirtragmag.com/category/gear/bike-reviews/">BIKES</a></li>
	<li id="menu-item-14959187" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14959187"><a href="http://dirtragmag.com/category/gear/suspension/">SUSPENSION</a></li>
	<li id="menu-item-14959190" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14959190"><a href="http://dirtragmag.com/category/gear/wheels/">WHEELS</a></li>
	<li id="menu-item-14959188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14959188"><a href="http://dirtragmag.com/category/gear/tires/">TIRES</a></li>
	<li id="menu-item-14959185" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14959185"><a href="http://dirtragmag.com/category/gear/component-reviews/">COMPONENTS</a></li>
	<li id="menu-item-14959189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14959189"><a href="http://dirtragmag.com/category/gear/accessory-and-apparel-reviews/">WEARABLES</a></li>
	<li id="menu-item-14959186" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14959186"><a href="http://dirtragmag.com/category/gear/equipment/">EQUIPMENT</a></li>
</ul>
</li>
<li id="menu-item-14959191" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14959191"><a href="http://dirtragmag.com/category/news/">NEWS</a></li>
<li id="menu-item-14959192" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14959192"><a href="http://dirtragmag.com/category/opinion/">OPINION</a>
<ul class="sub-menu">
	<li id="menu-item-14959195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14959195"><a href="http://dirtragmag.com/category/opinion/rant/">THE RANT</a></li>
	<li id="menu-item-14959194" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14959194"><a href="http://dirtragmag.com/category/opinion/essays/">ESSAYS</a></li>
	<li id="menu-item-14959193" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14959193"><a href="http://dirtragmag.com/category/opinion/columnists/">COLUMNISTS</a></li>
</ul>
</li>
<li id="menu-item-14959196" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-14959196"><a href="http://dirtragmag.com/category/feature/">FEATURES</a>
<ul class="sub-menu">
	<li id="menu-item-14959201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14959201"><a href="http://dirtragmag.com/category/feature/adventures/">RIDE ADVENTURES</a></li>
	<li id="menu-item-14959204" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14959204"><a href="http://dirtragmag.com/category/interviews/">INTERVIEWS</a></li>
	<li id="menu-item-14959198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14959198"><a href="http://dirtragmag.com/category/feature/culture/">BIKE CULTURE</a></li>
	<li id="menu-item-14959199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14959199"><a href="http://dirtragmag.com/category/feature/blast-past/">BLAST FROM THE PAST</a></li>
	<li id="menu-item-14959197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14959197"><a href="http://dirtragmag.com/category/feature/access-advocacy/">ADVOCACY</a></li>
	<li id="menu-item-14959203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14959203"><a href="http://dirtragmag.com/category/feature/riders-write/">YOUR STORIES</a></li>
	<li id="menu-item-14959200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14959200"><a href="http://dirtragmag.com/category/feature/racing/">RACING</a></li>
	<li id="menu-item-14959202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14959202"><a href="http://dirtragmag.com/category/feature/video/">VIDEOS</a></li>
</ul>
</li>
<li id="menu-item-14959205" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14959205"><a href="http://dirtragmag.com/category/featured-ride/">TRAILS</a></li>
<li id="menu-item-14959206" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14959206"><a>EVENTS</a>
<ul class="sub-menu">
	<li id="menu-item-14959207" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14959207"><a target="_blank" href="http://pa.dirtragdirtfest.com">DIRT FEST PA</a></li>
	<li id="menu-item-14959208" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14959208"><a target="_blank" href="http://wv.dirtragdirtfest.com">DIRT FEST WV</a></li>
	<li id="menu-item-14959209" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14959209"><a target="_blank" href="http://bicycletimesadventurefest.com">ADVENTURE FEST</a></li>
</ul>
</li>
<li id="menu-item-14959210" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14959210"><a href="https://rotatingmassmedia.com/store/">STORE</a></li>
<li id="menu-item-14959211" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14959211"><a href="https://rotatingmassmedia.com/store/product-category/subscriptions/">SUBSCRIBE</a></li>
</ul></div>		</nav>
	</div>
	</header>
	<div class="mh-subheader">
		<div class="mh-container mh-container-inner mh-row clearfix">
							<div class="mh-header-bar-content mh-header-bar-bottom-left mh-col-2-3 clearfix">
											<div class="mh-header-ticker mh-header-ticker-bottom">
							<div class="mh-ticker-bottom">
			<div class="mh-ticker-title mh-ticker-title-bottom">
			News Ticker<i class="fa fa-chevron-right"></i>		</div>
		<div class="mh-ticker-content mh-ticker-content-bottom">
		<ul id="mh-ticker-loop-bottom">				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://dirtragmag.com/over-the-hills-and-far-away-a-bikepacking-adventure-in-kyrgyzstan/" title="Over the hills and far away: A bikepacking adventure in Kyrgyzstan">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ October 11, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Over the hills and far away: A bikepacking adventure in Kyrgyzstan						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																FEATURES							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://dirtragmag.com/will-interbikes-move-to-renotahoe-help-the-dwindling-trade-show/" title="Will Interbike&#8217;s move to Reno/Tahoe help the dwindling trade show?">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ October 10, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Will Interbike&#8217;s move to Reno/Tahoe help the dwindling trade show?						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																OPINION							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://dirtragmag.com/a-conversation-with-gary-fisher-9-ways-he-was-right-and-1-way-he-was-wrong/" title="A conversation with Gary Fisher: 9 ways he was right (and 1 way he was wrong)">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ October 9, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							A conversation with Gary Fisher: 9 ways he was right (and 1 way he was wrong)						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																BIKE CULTURE							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://dirtragmag.com/apply-now-for-the-qbp-womens-bike-mechanic-scholarship/" title="Apply now for the QBP Women&#8217;s Bike Mechanic Scholarship!">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ October 6, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Apply now for the QBP Women&#8217;s Bike Mechanic Scholarship!						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																Bike Industry News							</span>
											</a>
				</li>				<li class="mh-ticker-item mh-ticker-item-bottom">
					<a href="http://dirtragmag.com/mountain-bike-trailer-park-five-steps-to-mtb-failure/" title="Mountain Bike Trailer Park: Five steps to MTB failure">
						<span class="mh-ticker-item-date mh-ticker-item-date-bottom">
                        	[ October 6, 2017 ]                        </span>
						<span class="mh-ticker-item-title mh-ticker-item-title-bottom">
							Mountain Bike Trailer Park: Five steps to MTB failure						</span>
													<span class="mh-ticker-item-cat mh-ticker-item-cat-bottom">
								<i class="fa fa-caret-right"></i>
																COLUMNISTS							</span>
											</a>
				</li>		</ul>
	</div>
</div>						</div>
									</div>
										<div class="mh-header-bar-content mh-header-bar-bottom-right mh-col-1-3 clearfix">
											<aside class="mh-header-search mh-header-search-bottom">
							<form role="search" method="get" class="search-form" action="http://dirtragmag.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form>						</aside>
									</div>
					</div>
	</div>
<div class="mh-wrapper clearfix">
	<div class="mh-main clearfix">
		<div id="main-content" class="mh-content" role="main" itemprop="mainContentOfPage"><nav class="mh-breadcrumb"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://dirtragmag.com" itemprop="url"><span itemprop="title">Home</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://dirtragmag.com/category/feature/" itemprop="url"><span itemprop="title">FEATURES</span></a></span><span class="mh-breadcrumb-delimiter"><i class="fa fa-angle-right"></i></span>Over the hills and far away: A bikepacking adventure in Kyrgyzstan</nav>
<article id="post-14961955" class="post-14961955 post type-post status-publish format-standard has-post-thumbnail hentry category-feature category-adventures tag-adventure-by-bike tag-bikepacking tag-kyrgyzstan tag-touring">
	<header class="entry-header clearfix"><h1 class="entry-title">Over the hills and far away: A bikepacking adventure in Kyrgyzstan</h1><p class="mh-meta entry-meta">
<span class="entry-meta-date updated"><i class="fa fa-clock-o"></i><a href="http://dirtragmag.com/2017/10/">October 11, 2017</a></span>
<span class="entry-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://dirtragmag.com/author/dirt-rag-contributor/">Dirt Rag Contributor</a></span>
<span class="entry-meta-categories"><i class="fa fa-folder-open-o"></i><a href="http://dirtragmag.com/category/feature/" rel="category tag">FEATURES</a>, <a href="http://dirtragmag.com/category/feature/adventures/" rel="category tag">RIDE ADVENTURES</a></span>
<span class="entry-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-scroll" href="http://dirtragmag.com/over-the-hills-and-far-away-a-bikepacking-adventure-in-kyrgyzstan/#mh-comments">0</a></span>
</p>
	</header>
		<div class="entry-content clearfix"><p><em>By Peth Puliti </em></p>
<p>It’s too early to be awake, but I’m too cold to sleep. I attempt the fetal position in the tight quarters of my sleeping bag, but wince in pain when my weight shifts to my hip bone. Last night was the second spent camped out in the shell of an outbuilding on the grounds of an abandoned Soviet-era factory. As the hours have turned into days waiting for cold, wet weather to pass, the rock-hard foundation has taken its toll on my tired bones. Not even my swanky NeoAir can cloak two nights on concrete.</p>
<p><img class="aligncenter size-full wp-image-14961957" src="http://dirtragmag.com/wp-content/uploads/kyrg6.jpg" alt="" width="1200" height="800" srcset="http://dirtragmag.com/wp-content/uploads/kyrg6.jpg 1200w, http://dirtragmag.com/wp-content/uploads/kyrg6-310x207.jpg 310w, http://dirtragmag.com/wp-content/uploads/kyrg6-768x512.jpg 768w, http://dirtragmag.com/wp-content/uploads/kyrg6-630x420.jpg 630w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>I’m here with my husband, Justin — here being Kyrgyzstan, a tiny landlocked country in Central Asia whose name, if I’m being honest, I didn’t know how to pronounce correctly when I first arrived. Kur-guh-STAHN, if you’re curious, is how the locals say it. We arrived in the capital of Bishkek a week ago with enough supplies to keep us alive on a several-month high-altitude bike tour. The rub was that everything also had to fit onto our bikes. So we’re not carrying a lot of stuff. But not because we couldn’t fit it all. Surprisingly, not much is needed to be completely self-sufficient on a bicycle. For example, inside our bikepacking bags are our sleeping kits, a small pile of warm clothes, some toiletries, medicine to treat bacterial and stomach issues, spare bike parts, a few electronics that allow us to work part-time from the road, and not much else.</p>
<p>Though we’ve been touring internationally by bicycle for the past eight months, this marks the first time we’ve turned off the pavé. Consequently, we’re on a different form of transportation than in those early months of travel. Our mountain bikes have made the trip from home for this leg of our adventure: a baby-blue 1&#215;10 converted Haro Mary SS and my not-quite-10- year-old Giant Anthem Advanced. We saw no reason to buy something new if what we have can do the job. Perhaps they’re not the best suited, but they’re beloved members of our “family.”</p>
<p>&nbsp;</p>
<p><img class="aligncenter size-full wp-image-14961972" src="http://dirtragmag.com/wp-content/uploads/kyrg16.jpg" alt="" width="1200" height="800" srcset="http://dirtragmag.com/wp-content/uploads/kyrg16.jpg 1200w, http://dirtragmag.com/wp-content/uploads/kyrg16-310x207.jpg 310w, http://dirtragmag.com/wp-content/uploads/kyrg16-768x512.jpg 768w, http://dirtragmag.com/wp-content/uploads/kyrg16-630x420.jpg 630w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<h3>Spasibo</h3>
<p>During our first week in Kyrgyzstan, unseasonably cold weather coupled with an unpredicted snowstorm kept us sleeping on the floor of a Warmshowers house in Bishkek longer than anticipated. Nuzzling cats made their way into our sleeping bags each night, so it was all good. But as soon as the sun broke free from the clouds, it was time to make a break for it ourselves. No sooner did we start pedaling out of the city than it started to cloud over again. But it didn’t matter, because what we discovered trumped any unpleasant weather headed our way.</p>
<p>Greeting us a short distance outside of the contemporary capital was a tangle of red dirt roads that cut through lush, emerald valleys, paralleled thundering rivers of glacial melt and climbed up to snow-capped peaks. More than once, we came up quickly on wild horses and parted the sea of chestnut animals with our own two wheels. Children ran beside and high-fived us as if we were celebrities. Shepherds waved us toward their flocks to shake hands and share a shot of homemade vodka or a glass of kumis, Kyrgyzstan’s nationally adored drink of fermented mare’s milk. We wild camped anywhere, because everywhere was the most beautiful piece of earth we’d ever laid eyes on.</p>
<p><img class="aligncenter size-full wp-image-14961959" src="http://dirtragmag.com/wp-content/uploads/kyrg4.jpg" alt="" width="1200" height="800" srcset="http://dirtragmag.com/wp-content/uploads/kyrg4.jpg 1200w, http://dirtragmag.com/wp-content/uploads/kyrg4-310x207.jpg 310w, http://dirtragmag.com/wp-content/uploads/kyrg4-768x512.jpg 768w, http://dirtragmag.com/wp-content/uploads/kyrg4-630x420.jpg 630w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>After a week of pedaling straight from the pages of a bikepacking storybook, we find ourselves now hibernating from the frigid rain inside the not quite four walls of an inoperative industrial plant. But not for long. A gaping hole in the wall where a door should be reveals that the rain has let up overnight, leaving a thick curtain of vapor in its place. Great news, because we’re running low on pretty much everything and need to move on from this cinderblock sanctuary.</p>
<p>Yesterday, when I looked out of the same opening, I saw an older gentleman approaching and was sure we were seconds from being asked to leave our temporary shelter. Imagine our surprise when, through a game of Charades, we discovered that he was a fellow squatter. We had a confusing conversation in Kyrgyz, Russian (an official language of the former Soviet republic) and mime about our velosiped, how many kilometers we’d ridden and what countries we’d traveled to thus far. When we gestured that we were low on liquid, our neighbor left us on foot only to return several hours later struggling to carry several gallons of water to top off our every bottle and bladder.</p>
<p><img class="aligncenter size-full wp-image-14961960" src="http://dirtragmag.com/wp-content/uploads/kyrg_.jpg" alt="" width="1200" height="800" srcset="http://dirtragmag.com/wp-content/uploads/kyrg_.jpg 1200w, http://dirtragmag.com/wp-content/uploads/kyrg_-310x207.jpg 310w, http://dirtragmag.com/wp-content/uploads/kyrg_-768x512.jpg 768w, http://dirtragmag.com/wp-content/uploads/kyrg_-630x420.jpg 630w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>Now, as we move to pack our bags and head back into the hills, his familiar face resurfaces outside our rustic quarters, this time with a stray dog in tow. I gesture for the two of them to come “inside” so that I can repay his kindness with the food we have left. When I ask if it’s OK to give his four-legged friend some of our biscuits, the man politely refuses, gesturing that when he makes his own meal, he puts aside some for the dog. For the second time, I’m overwhelmed by his generosity.</p>
<p>I thank him for refilling our water by handing over a bag filled with two hard-boiled eggs, a small orange and a handful of candies. “Spasibo,” I tell him repeatedly as he departs, grateful to have learned this invaluable word early on.</p>
<p><img class="aligncenter size-full wp-image-14961973" src="http://dirtragmag.com/wp-content/uploads/kyrg19.jpg" alt="" width="1200" height="800" srcset="http://dirtragmag.com/wp-content/uploads/kyrg19.jpg 1200w, http://dirtragmag.com/wp-content/uploads/kyrg19-310x207.jpg 310w, http://dirtragmag.com/wp-content/uploads/kyrg19-768x512.jpg 768w, http://dirtragmag.com/wp-content/uploads/kyrg19-630x420.jpg 630w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<h3>Sneg</h3>
<p>A fierce headwind greets us as soon as we point our bikes toward the Tian Shan mountains, which are estimated to cover more than 80 percent of Kyrgyzstan. Two days of rain on top of the thawing that accompanies spring weather has made the dirt paths we’re traveling nearly impassable. Gobs of thick, peanut butter mud slow us down until we’re pedaling in place. We’re unable to even push our loaded rigs without seeking out a small patch of grass, spot of dry earth or piece of litter to gain traction. The cold was bad, the wind awful, but it’s the immobilizing sludge that brings me to ultimate frustration.</p>
<p>Our bike shoes aren’t cutting it in these temperatures and conditions and so we decide to purchase a pair of Russian galoshes with insulated liners from the local bazaar for a few hundred Kyrgyzstani som. They are immediately put to use pedaling and pushing up snow-covered mountain passes, coasting down icy-cold descents and slogging across water-logged meadows. My attitude improves immensely with the addition to my wardrobe. It’s incredible the power that warmth holds.</p>
<p><img class="aligncenter size-full wp-image-14961965" src="http://dirtragmag.com/wp-content/uploads/kyrg10.jpg" alt="" width="1200" height="800" srcset="http://dirtragmag.com/wp-content/uploads/kyrg10.jpg 1200w, http://dirtragmag.com/wp-content/uploads/kyrg10-310x207.jpg 310w, http://dirtragmag.com/wp-content/uploads/kyrg10-768x512.jpg 768w, http://dirtragmag.com/wp-content/uploads/kyrg10-630x420.jpg 630w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>We’re halfway up a dirt mountain path that will lead us closer to the Pamir Highway (our ultimate destination) when a man wearing a fur ushanka whistles and beckons us closer. We look at each other and momentarily consider ignoring the gesture, as it’s a bit too cold to stop for long and he’s on the other side of an overflowing stream. Another whistle and it’s decided. We set down our bikes, pull on our galoshes and trudge through the arctic water.</p>
<p>“Sneg,” he says, which means “snow” in Russian.</p>
<p>“Snow is OK. We are riding bikes with big tires,” Justin says, pointing to the snow on the sides of the road and to our bikes. The man shakes his head and holds his arm waist-high to demonstrate just how much sneg we’re talking about farther up.</p>
<p>We point to the road and try to ask through gestures if we’d be able to make it over the pass. Our inquiry is met with a firm “Net.”</p>
<p>“What do you want to do?” Justin asks me, as if there is any other choice but to turn around. Before I can get a word out, the man interjects and asks if we’d like chay. Warm tea is the only thing that sounds appealing at the moment and so we accept.</p>
<p><img class="aligncenter size-full wp-image-14961966" src="http://dirtragmag.com/wp-content/uploads/kyrg13.jpg" alt="" width="1200" height="800" srcset="http://dirtragmag.com/wp-content/uploads/kyrg13.jpg 1200w, http://dirtragmag.com/wp-content/uploads/kyrg13-310x207.jpg 310w, http://dirtragmag.com/wp-content/uploads/kyrg13-768x512.jpg 768w, http://dirtragmag.com/wp-content/uploads/kyrg13-630x420.jpg 630w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>Following chickens up a set of homemade steps, we enter a small retired railway-car-turned-home. Inside, we’re given tiny stools to sit on while the homeowner fetches dried dung to start a fire. In a few minutes’ time, water boils on top of the wood stove, we’re poured small bowls of tea, and food — pulled from I don’t know where — is spread out on a miniature short-legged table. Bottomless warm tea thaws my extremities and we fill our stomachs with biscuits, bread, butter, hard- cooked eggs and sweets. In place of conversation, songs — one of which is in English, which delights our companion — play through a dusty black box in the background.</p>
<p>When Justin and I make our way to leave, our host scoops up all of the extra candy that’s left on the table and piles it into our hands. There’s no pantry stocked with bulk foods or freezer filled with meals prepped for the week. We are likely given the only remaining food this man has to eat. But he won’t take net for an answer. My body is heavy with emotion as we walk out of the railcar and into the cold. I want to tell him that this experience is one of the most generous things anyone has ever done for me, but spasibo is literally all I can say. So, I do. Over and over.</p>
<p><img class="aligncenter size-full wp-image-14961974" src="http://dirtragmag.com/wp-content/uploads/kyrg15.jpg" alt="" width="1200" height="800" srcset="http://dirtragmag.com/wp-content/uploads/kyrg15.jpg 1200w, http://dirtragmag.com/wp-content/uploads/kyrg15-310x207.jpg 310w, http://dirtragmag.com/wp-content/uploads/kyrg15-768x512.jpg 768w, http://dirtragmag.com/wp-content/uploads/kyrg15-630x420.jpg 630w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<h3>Hooves</h3>
<p>We point our bikes in the opposite direction when we leave, as we’ll need to figure out a different route toward the second-highest international highway in the world now. Over the next week, countless miles of corrugated dirt roads rattle our bodies sore. Frozen, high-altitude mountain passes slow our pedaling to a stupid pace and leave us gasping for oxygen. A seemingly permanent headwind greets us each morning. On the days gravity is our friend, we cruise down to grassy valleys and grazing animals, soaking in every minute of the warmer temperatures, knowing full well that it’s only a short period of time until our tires point upward again.</p>
<p>This exceptionally rugged topography physically isolates the ex-Soviet state; as a result, its ancient culture has been protected. Where we saw city-dwelling Kyrgyz dressed in modern clothing, living in apartments and driving cars or using public shuttle buses, villagers wear clothes made from thick wool (at times sporting national dress), live in mud-brick homes or yurts higher up the mountains and frequently use horses for transportation. We also can’t pass a single adult without being invited back to his home for chay. It’s incredible.</p>
<p><img class="aligncenter size-full wp-image-14961970" src="http://dirtragmag.com/wp-content/uploads/kyrg11.jpg" alt="" width="1200" height="800" srcset="http://dirtragmag.com/wp-content/uploads/kyrg11.jpg 1200w, http://dirtragmag.com/wp-content/uploads/kyrg11-310x207.jpg 310w, http://dirtragmag.com/wp-content/uploads/kyrg11-768x512.jpg 768w, http://dirtragmag.com/wp-content/uploads/kyrg11-630x420.jpg 630w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>In the lowlands, we fill our water in streams and well pumps alongside Kyrgyz who find our presence at their local water source bemusing. When we roll up to a village, in need of water, we never know where we’ll be sourcing it. In rural Kyrgyzstan, the same number of people obtain water from ditches, rivers, canals and springs as they do street standpipes. When we arrive in a village today to refill, people point us to the center of town, where a small stream runs down from the nearby mountain. We sterilize our water with a SteriPEN, which draws a crowd of mostly children who smile and point to the glowing UV light. As we are about to pedal away, a little girl with shoulder-length earrings and spiky pigtails gifts me a tiny bottle of green sparkle nail polish. I thank her with a bouquet of wildflowers, the first of the season, gifted to me earlier in the day by a young shepherd.</p>
<p>We continue pedaling over the most incredible, and incredibly exhausting, landscape I’ve experienced in my lifetime, stopping more than we ever have to eat, drink or simply collapse on top of the earth. When the ability to go farther is unbearable, we retire for the night sometimes right where we are. Kyrgyzstan is a wild-camping dream like that. Occasionally we’re too tired or hungry to cook, so we eat fish from a can and circles of tandoor-baked nan as big as our heads. The times we fi nd the energy to light the stove and the patience to wait for a meal, we boil lentils, pasta or potatoes. Tiny markets, hardly recognizable and sometimes inside homes, seem to offer only two staples: vodka and cookies. We’re lucky we have what we do. Accompanying many of our meals is Calvados, an amber-colored Kyrgyz spirit that claims it’s made from apples, but tastes like burning alcohol. When you make camp at four in the afternoon, it helps you fall asleep a few hours later.</p>
<p><img class="aligncenter size-full wp-image-14961964" src="http://dirtragmag.com/wp-content/uploads/kyrg12.jpg" alt="" width="1200" height="800" srcset="http://dirtragmag.com/wp-content/uploads/kyrg12.jpg 1200w, http://dirtragmag.com/wp-content/uploads/kyrg12-310x207.jpg 310w, http://dirtragmag.com/wp-content/uploads/kyrg12-768x512.jpg 768w, http://dirtragmag.com/wp-content/uploads/kyrg12-630x420.jpg 630w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>Tonight, as we’re camping in a dried-up riverbed, I hear something outside. Hooves. They slow when our tent comes into sight and then ultimately stop just beside us. We’re not carrying protection of any kind because we’ve never felt threatened anywhere we’ve traveled. Including right now. I assume it’s the landowner outside about to ask us to leave the property (though that’s never happened to us before).</p>
<p>When we venture out to investigate, I see a young man on horseback. He’s intrigued by our bikes and tent, but unconcerned with our presence. Through gestures, we learn that he is 18 years old and on his way home by horseback — 10 kilometers following the riverbed. We attempt to share with him the names of a few other countries we’ve biked in and that we are in love with the beauty and beautiful people of Kyrgyzstan. When we offer him some Calvados and chocolate, he accepts only the sweet, thanking us. I ask if he wouldn’t mind taking a photo with us and he smiles when I show him the LCD screen. When he leaves, only the light of the stars and his tiny Nokia flip phone guides his way.</p>
<p><img class="aligncenter size-full wp-image-14961975" src="http://dirtragmag.com/wp-content/uploads/kyrg21.jpg" alt="" width="1200" height="800" srcset="http://dirtragmag.com/wp-content/uploads/kyrg21.jpg 1200w, http://dirtragmag.com/wp-content/uploads/kyrg21-310x207.jpg 310w, http://dirtragmag.com/wp-content/uploads/kyrg21-768x512.jpg 768w, http://dirtragmag.com/wp-content/uploads/kyrg21-630x420.jpg 630w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<h3>South</h3>
<p>We pedal for days on dirt roads whose very tallest points are just now feeling spring temperatures. Thick, thawing mud greets us at the tops of passes, and we are forced to push our way up and over while the couple vehicles that attempt the same path spin and retreat. As we make our way south and pass through a stretch of desert-like vegetation, red clay and rock pinnacles, I’m hit with a pang of nostalgia for the American Southwest.</p>
<p>At long last, when we reach the remote town of Kazarman, only one 14,000-foot mountain pass separates our hard-earned travels from semi-smooth sailing to the start of the Pamir Highway. We inquire at the local police station and are told the road won’t open to cars for six more weeks, which means it’s likely impassable by any means of transportation. It’s a devastating blow, and our visa date has been set to enter Tajikistan in one week. We do the only thing that makes sense: a day-long taxi ride to Bishkek (our only option) and then another one to Osh, where we’ll rejoin our planned route and resume pedaling.</p>
<p><img class="aligncenter size-full wp-image-14961976" src="http://dirtragmag.com/wp-content/uploads/kyrg17.jpg" alt="" width="1200" height="800" srcset="http://dirtragmag.com/wp-content/uploads/kyrg17.jpg 1200w, http://dirtragmag.com/wp-content/uploads/kyrg17-310x207.jpg 310w, http://dirtragmag.com/wp-content/uploads/kyrg17-768x512.jpg 768w, http://dirtragmag.com/wp-content/uploads/kyrg17-630x420.jpg 630w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>It’s not the easiest thing in the world to score a fair taxi ride in Kyrgyzstan. The country is corrupt, our skin is white and bargaining is expected. At the bazaar in Bishkek, we pedal through the shipping- container-turned-storefronts to a parking lot full of aged cars and vans. We’re followed from car to car by men who bark cities, various outrageous prices and the word “taxi” over and over in our faces. Finally, we find a car that will drive to Osh. It’s smaller than we’d like, but the driver promises us we will be the only passengers, a rare occurrence in these parts. Our bags will fit inside, but our bikes will have to be tied to the roof. It’s not ideal. So, we keep searching.</p>
<p>In the next parking lot, old Sprinter vans are lined up waiting for cargo. We find one that’s headed our way and has room for passengers. The driver proudly slides open the door, revealing makeshift bunk beds behind the front row. He gestures that three people have already claimed the top bunk. The condition of the roads will make it impossible to sleep, and so I request to sit next to him in the front instead. He agrees. Fourteen hours later with one stop a few hours in for gas, and one stop at midnight for food, we find ourselves in Kyrgyzstan’s second-largest city and at the start of the Pamir Highway.</p>
<p><img class="aligncenter size-full wp-image-14961969" src="http://dirtragmag.com/wp-content/uploads/kyrg7.jpg" alt="" width="1200" height="800" srcset="http://dirtragmag.com/wp-content/uploads/kyrg7.jpg 1200w, http://dirtragmag.com/wp-content/uploads/kyrg7-310x207.jpg 310w, http://dirtragmag.com/wp-content/uploads/kyrg7-768x512.jpg 768w, http://dirtragmag.com/wp-content/uploads/kyrg7-630x420.jpg 630w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<h3>Unforgettable</h3>
<p>Much like the rest of our experience, southern Kyrgyzstan proves beautiful and difficult. We turn the pedals for roughly 125 miles before finding ourselves on a snow- and wind-filled steep descent into Sary-Tash, a resupply point and a crossroads between China, Kyrgyzstan and Tajikistan. When we arrive into the center of the small community, a woman working at a gas station waves us over and offers her house for us to stay in. We follow her down an alley off of the main road to a small home with a long hallway. For 500 som (about $8), we’re offered a room, where brightly colored rugs hang on the walls, three home-cooked meals a day, bottomless chay, a bed of tushuks at night and buckets of water to bathe in the banya. We take it.</p>
<p>Not even an hour into our stay, our door is slowly opened and a small smile peeks inside. We motion for the young boy to enter and he wobbles in followed by two older sisters. Our accommodation may lack heat and running water, but it makes up for it with the warm company of our host’s lovable children. The afternoon is filled with hair braiding, traditional dancing and dodgeball in the hallway. We go to bed at night stomachs bursting, faces wind-burned, lips chapped, fingers still numb and so incredibly thankful to have met this family.</p>
<p>The next morning, a cow blocks my path to the outhouse. As I wait shivering in the falling snow, I ponder whether we should move on. We’ll reach the border of Tajikistan in one day. It’s May 1, the day our visa starts, but riding our bikes in these conditions is less than appealing. We decide to stay put.</p>
<p><img class="aligncenter size-full wp-image-14961968" src="http://dirtragmag.com/wp-content/uploads/kyrg8.jpg" alt="" width="1200" height="800" srcset="http://dirtragmag.com/wp-content/uploads/kyrg8.jpg 1200w, http://dirtragmag.com/wp-content/uploads/kyrg8-310x207.jpg 310w, http://dirtragmag.com/wp-content/uploads/kyrg8-768x512.jpg 768w, http://dirtragmag.com/wp-content/uploads/kyrg8-630x420.jpg 630w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>That day, we show photos and videos of Kyrgyzstan to the children, who eventually spot folders of photos from America. They’re captivated by our friends’ kids and love learning their names. While I teach 7-year- old Arunga how to use a mouse, 2-year-old Ak-bee sits content in Justin’s lap, helping to consume the spread of food, especially the chocolate, that is set out on a small, shin-high table before us. In addition to entertaining us, they are responsible for serving us meals, showing us how to retrieve water from the river for the house and making our bed at night. Arunga also desperately attempts to teach us the Cyrillic alphabet using her storybooks.</p>
<p>In total, five children are being raised in this home, and, as far as we can see, a single ball is their only toy. On our last night, we gift them three balloons that we find in their local market. You would have thought we bought them the world. Without warning, the reserved, wise-beyond-their-years kids transform before our eyes into genuine children who climb the walls, laugh out loud and jump into our arms.</p>
<p>While the impressive landscape in Kyrgyzstan has earned it the nickname “The Switzerland of Central Asia,” it’s the country’s citizens who are truly unforgettable. The Kyrgyz people don’t have a lot, but they give you everything they have. We left the country many months ago, but I doubt it will ever leave us.</p>
<p><img class="aligncenter size-full wp-image-14961967" src="http://dirtragmag.com/wp-content/uploads/kyrg9.jpg" alt="" width="1200" height="800" srcset="http://dirtragmag.com/wp-content/uploads/kyrg9.jpg 1200w, http://dirtragmag.com/wp-content/uploads/kyrg9-310x207.jpg 310w, http://dirtragmag.com/wp-content/uploads/kyrg9-768x512.jpg 768w, http://dirtragmag.com/wp-content/uploads/kyrg9-630x420.jpg 630w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<h3>Our Gear-Carrying Setup</h3>
<p>· Ortlieb Ultimate 6M Pro E handlebar bags<br />
· Revelate Designs Ranger frame bag, two Sweetroll handlebar bags and two Viscacha seat bags (for clothes, tent, sleeping kit, spare parts, etc.)<br />
· Revelate Designs Mountain feedbags (for water bottles) and Gas Tank top-tube bags (for snacks)<br />
· Old Man Mountain rack<br />
· Ortlieb Sport-Packer panniers (for electronics, cook set, etc.)<br />
· Osprey Escapist Mira pack<br />
· Wingnut pack<br />
*Our carrying system these days has since ditched the rack and panniers.</p>
<h3>Our Gear</h3>
<p>· MSR Hubba Hubba NX tent<br />
· Therm-a-Rest NeoAir sleeping pads<br />
· Nearly 10-year-old 30-degree Sierra Designs down bag (Beth) and Mountain Hardwear Phantom 45 sleeping bag (Justin)<br />
· Cocoon silk mummy liners<br />
· MSR WhisperLite Universal stove and cook set<br />
· SteriPEN Ultra<br />
· Montbell down pants<br />
· Ibex and Icebreaker base layers<br />
· Pearl Izumi and Sugoi bike shorts<br />
· Patagonia long underwear<br />
· Showers Pass and Mammut rain jackets<br />
· Outdoor Research and Kilimanjaro down jackets<br />
· First-aid kit<br />
· Spare bike parts and gear-repair kit<br />
· One compact laptop and one tablet for work purposes<br />
· One smartphone, which we used to navigate using the MAPS.ME app<br />
· Rubber gloves, handmade wool socks and Russian galoshes from the local bazaar<br />
*Our sleeping kit has since shed some weight and now consists of a Big Agnes Fly Creek 2 Platinum tent and an Enlightened Equipment Accomplice two-person quilt.</p>
<p><img class="aligncenter size-full wp-image-14961963" src="http://dirtragmag.com/wp-content/uploads/kyrg5.jpg" alt="" width="1200" height="800" srcset="http://dirtragmag.com/wp-content/uploads/kyrg5.jpg 1200w, http://dirtragmag.com/wp-content/uploads/kyrg5-310x207.jpg 310w, http://dirtragmag.com/wp-content/uploads/kyrg5-768x512.jpg 768w, http://dirtragmag.com/wp-content/uploads/kyrg5-630x420.jpg 630w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<h3>If you go:</h3>
<p><strong>What:</strong> Don’t expect to find nice hotels anywhere outside of the big cities. Guesthouses are fairly common, but more often than not, there will be no accommodations at all. If you dream of wild camping, you can do so for weeks on end. If you dream of running water and showers, this may not be the place for you.</p>
<p><strong>When:</strong> High-altitude landscape and climate make timing crucial. Summertime is the best time to visit Kyrgyzstan. Mountain passes will be impassable in winter, and may also be obstructed in the spring and fall due to snow. That doesn’t mean summer is without its challenges. Wind/sandstorms, land/mudslides and unpredictable weather are all par for the course any time of the year.</p>
<p><strong>Why:</strong> Visa on arrival. Mountains. Yurts. Wild horses. Hospitality.</p>
<p><strong>How: </strong>Option #1: Fly into Manas International Airport in the capital city of Bishkek with your bike checked in a bike box. Either cab it from there to a hotel or build your bike up at the airport, like we did. Note that building a bike up outside of the airport will also build up a large crowd of inquiring men who desperately want to know how much your bicycle costs. Your options are to say how much it really costs, lie to them or tell them it’s not for sale.<br />
Option #2: Fly into Manas International Airport and rent or buy a bike when you get there. Gergert Sport on Gorky Street is one of the better bike shops in the city.</p>
<p><img class="aligncenter size-full wp-image-14961978" src="http://dirtragmag.com/wp-content/uploads/kyrg20.jpg" alt="" width="1200" height="800" srcset="http://dirtragmag.com/wp-content/uploads/kyrg20.jpg 1200w, http://dirtragmag.com/wp-content/uploads/kyrg20-310x207.jpg 310w, http://dirtragmag.com/wp-content/uploads/kyrg20-768x512.jpg 768w, http://dirtragmag.com/wp-content/uploads/kyrg20-630x420.jpg 630w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<div class="mh-social-bottom">
<div class="mh-share-buttons clearfix">
	<a class="mh-facebook" href="#" onclick="window.open('https://www.facebook.com/sharer.php?u=http://dirtragmag.com/over-the-hills-and-far-away-a-bikepacking-adventure-in-kyrgyzstan/&t=Over the hills and far away: A bikepacking adventure in Kyrgyzstan', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
		<span class="mh-share-button"><i class="fa fa-facebook"></i></span>
	</a>
	<a class="mh-twitter" href="#" onclick="window.open('https://twitter.com/share?text=Over the hills and far away: A bikepacking adventure in Kyrgyzstan -&url=http://dirtragmag.com/over-the-hills-and-far-away-a-bikepacking-adventure-in-kyrgyzstan/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
		<span class="mh-share-button"><i class="fa fa-twitter"></i></span>
	</a>
	<a class="mh-pinterest" href="#" onclick="window.open('https://pinterest.com/pin/create/button/?url=http://dirtragmag.com/over-the-hills-and-far-away-a-bikepacking-adventure-in-kyrgyzstan/&media=http://dirtragmag.com/wp-content/uploads/kyrg20.jpg&description=Over the hills and far away: A bikepacking adventure in Kyrgyzstan', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
		<span class="mh-share-button"><i class="fa fa-pinterest"></i></span>
	</a>
	<a class="mh-googleplus" href="#" onclick="window.open('https://plusone.google.com/_/+1/confirm?hl=en-US&url=http://dirtragmag.com/over-the-hills-and-far-away-a-bikepacking-adventure-in-kyrgyzstan/', 'googleShare', 'width=626,height=436'); return false;" title="Share on Google+" target="_blank">
		<span class="mh-share-button"><i class="fa fa-google-plus"></i></span>
	</a>
	<a class="mh-email" href="/cdn-cgi/l/email-protection#c4fbb7b1a6aea1a7b0f98bb2a1b6e4b0aca1e4acada8a8b7e4a5aaa0e4a2a5b6e4a5b3a5bdfee485e4a6adafa1b4a5a7afadaaa3e4a5a0b2a1aab0b1b6a1e4adaae48fbdb6a3bdbeb7b0a5aae2a5a9b4ffa6aba0bdf9acb0b0b4feebeba0adb6b0b6a5a3a9a5a3eaa7aba9ebabb2a1b6e9b0aca1e9acada8a8b7e9a5aaa0e9a2a5b6e9a5b3a5bde9a5e9a6adafa1b4a5a7afadaaa3e9a5a0b2a1aab0b1b6a1e9adaae9afbdb6a3bdbeb7b0a5aaeb" title="Send this article to a friend" target="_blank">
		<span class="mh-share-button"><i class="fa fa-envelope-o"></i></span>
	</a>
</div></div>
	</div><div class="entry-tags clearfix"><i class="fa fa-tag"></i><ul><li><a href="http://dirtragmag.com/tag/adventure-by-bike/" rel="tag">adventure by bike</a></li><li><a href="http://dirtragmag.com/tag/bikepacking/" rel="tag">bikepacking</a></li><li><a href="http://dirtragmag.com/tag/kyrgyzstan/" rel="tag">Kyrgyzstan</a></li><li><a href="http://dirtragmag.com/tag/touring/" rel="tag">touring</a></li></ul></div></article><nav class="mh-post-nav mh-row clearfix" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
<div class="mh-col-1-2 mh-post-nav-item mh-post-nav-prev">
<a href="http://dirtragmag.com/will-interbikes-move-to-renotahoe-help-the-dwindling-trade-show/" rel="prev"><img width="80" height="60" src="http://dirtragmag.com/wp-content/uploads/northstar2-80x60.jpg" class="attachment-mh-magazine-small size-mh-magazine-small wp-post-image" alt="" srcset="http://dirtragmag.com/wp-content/uploads/northstar2-80x60.jpg 80w, http://dirtragmag.com/wp-content/uploads/northstar2-310x233.jpg 310w, http://dirtragmag.com/wp-content/uploads/northstar2-768x576.jpg 768w, http://dirtragmag.com/wp-content/uploads/northstar2-630x473.jpg 630w, http://dirtragmag.com/wp-content/uploads/northstar2-678x509.jpg 678w, http://dirtragmag.com/wp-content/uploads/northstar2-326x245.jpg 326w, http://dirtragmag.com/wp-content/uploads/northstar2.jpg 1200w" sizes="(max-width: 80px) 100vw, 80px" /><span>Previous</span><p>Will Interbike&#8217;s move to Reno/Tahoe help the dwindling trade show?</p></a></div>
</nav>
<section class="mh-related-content">
<h3 class="mh-widget-title mh-related-content-title">
<span class="mh-widget-title-inner">Related Articles</span></h3>
<div class="mh-related-wrap mh-row clearfix">
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-14948704 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://dirtragmag.com/robert-axle-project-mates-thru-axles-with-tow-trailers/" title="Robert Axle Project mates thru-axles with tow trailers"><img width="326" height="245" src="http://dirtragmag.com/wp-content/uploads/2015/07/robert-axle-project-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://dirtragmag.com/wp-content/uploads/2015/07/robert-axle-project-326x245.jpg 326w, http://dirtragmag.com/wp-content/uploads/2015/07/robert-axle-project-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				GEAR			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://dirtragmag.com/robert-axle-project-mates-thru-axles-with-tow-trailers/" title="Robert Axle Project mates thru-axles with tow trailers" rel="bookmark">
			Robert Axle Project mates thru-axles with tow trailers		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>July 13, 2015</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://dirtragmag.com/author/adamnewman/">Adam Newman</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://dirtragmag.com/robert-axle-project-mates-thru-axles-with-tow-trailers/#mh-comments">0</a></span>
	</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>When you have a lot of stuff to carry and doing so on your bike isn’t an option—or your bike is already loaded up—a trailer is a great way to expand your capacity. BOB trailers <a class="mh-excerpt-more" href="http://dirtragmag.com/robert-axle-project-mates-thru-axles-with-tow-trailers/" title="Robert Axle Project mates thru-axles with tow trailers"></a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-14931757 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://dirtragmag.com/first-impression-surly-ecr/" title="First Impression: Surly ECR"><img width="326" height="245" src="http://dirtragmag.com/wp-content/uploads/2014/01/surly-ecr-firstimp-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://dirtragmag.com/wp-content/uploads/2014/01/surly-ecr-firstimp-326x245.jpg 326w, http://dirtragmag.com/wp-content/uploads/2014/01/surly-ecr-firstimp-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				This Just In			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://dirtragmag.com/first-impression-surly-ecr/" title="First Impression: Surly ECR" rel="bookmark">
			First Impression: Surly ECR		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>January 20, 2014</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://dirtragmag.com/author/adamnewman/">Adam Newman</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://dirtragmag.com/first-impression-surly-ecr/#mh-comments">0</a></span>
	</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Let me answer this question first: no, this is not a Krampus with holes drilled in it. While ECR closely resembles its 29+ brethren, it is a completely different beast. The frame is different, the <a class="mh-excerpt-more" href="http://dirtragmag.com/first-impression-surly-ecr/" title="First Impression: Surly ECR"></a></p>
</div>	</div>
</article></div>
<div class="mh-col-1-3 mh-posts-grid-col clearfix">
<article class="post-14955406 format-standard mh-posts-grid-item clearfix">
	<figure class="mh-posts-grid-thumb">
		<a class="mh-thumb-icon mh-thumb-icon-small-mobile" href="http://dirtragmag.com/440-24/" title="440 Miles to 24 Hours &#8211; Part 2"><img width="326" height="245" src="http://dirtragmag.com/wp-content/uploads/2016/08/440-to-24-18-326x245.jpg" class="attachment-mh-magazine-medium size-mh-magazine-medium wp-post-image" alt="" srcset="http://dirtragmag.com/wp-content/uploads/2016/08/440-to-24-18-326x245.jpg 326w, http://dirtragmag.com/wp-content/uploads/2016/08/440-to-24-18-80x60.jpg 80w" sizes="(max-width: 326px) 100vw, 326px" />		</a>
					<div class="mh-image-caption mh-posts-grid-caption">
				In Print			</div>
			</figure>
	<h3 class="entry-title mh-posts-grid-title">
		<a href="http://dirtragmag.com/440-24/" title="440 Miles to 24 Hours &#8211; Part 2" rel="bookmark">
			440 Miles to 24 Hours &#8211; Part 2		</a>
	</h3>
	<div class="mh-meta mh-posts-grid-meta">
		<span class="mh-meta-date updated"><i class="fa fa-clock-o"></i>August 1, 2016</span>
<span class="mh-meta-author author vcard"><i class="fa fa-user"></i><a class="fn" href="http://dirtragmag.com/author/dirt-rag-contributor/">Dirt Rag Contributor</a></span>
<span class="mh-meta-comments"><i class="fa fa-comment-o"></i><a class="mh-comment-count-link" href="http://dirtragmag.com/440-24/#mh-comments">0</a></span>
	</div>
	<div class="mh-posts-grid-excerpt clearfix">
		<div class="mh-excerpt"><p>Words and photos by Devon Balet I came up with this great bad idea over beers at my favorite bike shop in my hometown of Grand Junction, Colorado. Shop mechanic Alex and I were discussing <a class="mh-excerpt-more" href="http://dirtragmag.com/440-24/" title="440 Miles to 24 Hours &#8211; Part 2"></a></p>
</div>	</div>
</article></div>
</div>
</section>
		<h4 id="mh-comments" class="mh-widget-title mh-comment-form-title">
			<span class="mh-widget-title-inner">
				Be the first to comment			</span>
		</h4>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/over-the-hills-and-far-away-a-bikepacking-adventure-in-kyrgyzstan/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="http://dirtragmag.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='14961955' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
			</div>
			<aside class="mh-widget-col-1 mh-sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><div id="enhancedtextwidget-21" class="mh-widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><!-- /28844187/DR_300x250_Square1 -->
<div id='div-gpt-ad-1487038544877-0'>
<script style="display: none !important;">!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487038544877-0'); });
</script>
</div></div></div><div id="enhancedtextwidget-22" class="mh-widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><!-- /28844187/DR_300x250_Square2 -->
<div id='div-gpt-ad-1487038544877-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487038544877-1'); });
</script>
</div></div></div><div id="enhancedtextwidget-23" class="mh-widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><!-- /28844187/DR_300x250_Square3 -->
<div id='div-gpt-ad-1487038544877-2'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487038544877-2'); });
</script>
</div></div></div><div id="enhancedtextwidget-24" class="mh-widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><!-- /28844187/DR_300x250_Square4 -->
<div id='div-gpt-ad-1487038544877-3'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487038544877-3'); });
</script>
</div></div></div><div id="enhancedtextwidget-25" class="mh-widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><!-- /28844187/DR_300x250_Square5 -->
<div id='div-gpt-ad-1487038544877-4'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487038544877-4'); });
</script>
</div></div></div><div id="enhancedtextwidget-26" class="mh-widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><!-- /28844187/DR_300x250_Square6 -->
<div id='div-gpt-ad-1487038544877-5'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487038544877-5'); });
</script>
</div></div></div><div id="enhancedtextwidget-27" class="mh-widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><!-- /28844187/DR_300x250_Square7 -->
<div id='div-gpt-ad-1487038544877-6'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487038544877-6'); });
</script>
</div></div></div><div id="enhancedtextwidget-28" class="mh-widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><!-- /28844187/DR_300x250_Square8 -->
<div id='div-gpt-ad-1487038544877-7'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1487038544877-7'); });
</script>
</div></div></div><div id="enhancedtextwidget-35" class="mh-widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><!-- /28844187/DR_300X250_Square9 -->
<div id='div-gpt-ad-1491930326765-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491930326765-0'); });
</script>
</div></div></div><div id="enhancedtextwidget-36" class="mh-widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><!-- /28844187/DR_300x250_Square10 -->
<div id='div-gpt-ad-1491930547350-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1491930547350-0'); });
</script>
</div></div></div><div id="enhancedtextwidget-29" class="mh-widget widget_text enhanced-text-widget"><div class="textwidget widget-text"><div id="sb_instagram" class="sbi sbi_disable_mobile sbi_col_3" style="width:100%; padding-bottom: 10px; " data-id="297611853" data-num="9" data-res="thumb" data-cols="3" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader fa-spin"></div></div><div id="sbi_load"><a class="sbi_load_btn" href="javascript:void(0);" style="">Load More...</a><div class="sbi_follow_btn"><a href="http://instagram.com/" style="background: #be1e2d; " target="_blank"><i class="fa fa-instagram"></i>Follow on Instagram</a></div></div></div></div></div>	</aside>	</div>
    </div>
<footer class="mh-footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter">
<div class="mh-container mh-container-inner mh-footer-widgets mh-row clearfix">
<div class="mh-col-1-1 mh-home-wide  mh-footer-area mh-footer-1">
<div id="nav_menu-2" class="mh-footer-widget widget_nav_menu"><div class="menu-footer-left-container"><ul id="menu-footer-left" class="menu"><li id="menu-item-14959215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14959215"><a href="http://dirtragmag.com/staff/">Staff</a></li>
<li id="menu-item-14959214" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14959214"><a href="http://dirtragmag.com/contact/">Contact Us</a></li>
<li id="menu-item-14959216" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14959216"><a href="http://www.rotatingmassmedia.com/dirtrag/">Advertise</a></li>
<li id="menu-item-14959213" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14959213"><a href="http://dirtragmag.com/mission-statement/">Mission Statement</a></li>
<li id="menu-item-14959212" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14959212"><a href="http://dirtragmag.com/privacy-policy/">Privacy Policy</a></li>
</ul></div></div></div>
</div>
</footer>
<div class="mh-copyright-wrap">
	<div class="mh-container mh-container-inner clearfix">
		<p class="mh-copyright">
			Copyright &copy; 2017 | MH Magazine WordPress Theme by <a href="https://www.mhthemes.com/" title="Premium WordPress Themes" rel="nofollow">MH Themes</a>		</p>
	</div>
</div>
<a href="#" class="mh-back-to-top"><i class="fa fa-chevron-up"></i></a>
</div><!-- .mh-container-outer -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<script type="text/javascript">
				/* <![CDATA[ */
				var portfolioSlideshowOptions = {
					psHash   : "false",
					psLoader : "false",
					psFluid  : "true"
				}; 
				/* ]]> */
			 </script>		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-474542-4']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script><script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='http://dirtragmag.com/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.4.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"297611853.3a81a9f.7af819dfb2ee4dcab54a712a77c7c52f"};
/* ]]> */
</script>
<script type='text/javascript' src='http://dirtragmag.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://dirtragmag.com/wp-includes/js/comment-reply.min.js?ver=4.7.6'></script>
<script type='text/javascript' src='http://dirtragmag.com/wp-includes/js/wp-embed.min.js?ver=4.7.6'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style></body>
</html>